Performanceprobleme beim Aufruf der Webseiten der Deutschen Vermögensberatung
Incident Report for DVAG
Resolved
This incident has been resolved.
Posted Jan 23, 2023 - 11:22 CET
Identified
Aktuell kommt es bei der Beratungswelt, VB-Welt, IT-Welt und einigen Webapps zu verlängerten Ladezeiten oder Fehlern beim Aufruf der Seiten.
Wir arbeiten an der Behebung der Störung.
Posted Jan 23, 2023 - 10:21 CET
This incident affected: Auftragsportal, Beratungswelt, Bildungswelt, Meine DVAG, MeineKunden, and Vermögensplanung Digital.