DVAG Login-App: Bestätigungsanfragen werden nicht angezeigt
Incident Report for DVAG
Resolved
This incident has been resolved.
Posted Jan 31, 2023 - 13:36 CET
Identified
Bei der Nutzung der DVAG Login-App auf mehreren Geräten kann es vereinzelt vorkommen, dass Anmeldungen nicht bestätigt werden können.
Prüfen Sie bitte auf den anderen Geräten, auf denen Sie die App nutzen, ob die Bestätigungsanfrage dort angezeigt wird.
Beachten Sie auch die IT-Statusmeldung in der IT-Welt unter https://www.itwelt.dvag/aktuelles/it-statusmeldungen/dvag-login-app-anmeldungsversuche-konnen-vereinzelt-nicht-bestatigt-werden.
Posted Jan 16, 2023 - 08:04 CET
This incident affected: DVAG Login-App.