PIM-Sync: Erneute Passworteingabe bei der Synchronisation zwischen PIM und mobilen Endgeräten erforderlich
Incident Report for DVAG
Resolved
This incident has been resolved.
Posted Nov 15, 2021 - 15:38 CET
Identified
Aktuell kommt es vereinzelt zu Problemen bei der Synchronisation von PIM mit mobilen Endgeräten (iPhone, iPad). Betroffene Vermögensberater erhalten die Meldung: "Passwort für den Exchange-Account eingeben".

Beachten Sie dazu auch die IT-Statusmeldung in der IT-Welt: https://www.itwelt.dvag/aktuelles/it-statusmeldungen/pim-sync-erneute-passworteingabe-bei-der-synchronisation-zwischen-pim-und-mobilen-endgeraten-erforderlich
Posted Oct 29, 2021 - 10:41 CEST
This incident affected: PIM-Sync.