Totalausfall der DVAG-Systeme
Incident Report for DVAG
Resolved
This incident has been resolved.
Posted Jan 15, 2023 - 11:05 CET
Investigating
Aufgrund einer technischen Störung stehen Ihnen die Systeme der DVAG nicht zur Verfügung.
Wir arbeiten an einer schnellstmöglichen Lösung.
Posted Jan 15, 2023 - 05:39 CET
This incident affected: Anmeldevorgang DVAG <br> Online-System, App DVAG Cloud, Auftragsportal, Beratungswelt, Bildungswelt, Datenturbo, DVAG Cloud, DVAG E-Mail-Service, DVAG Login-App, DVAG Office-Paket VB365, DVAG Online-System auf dem iPad, D-Net / DB-NET, EasyVB, eAntrag, Investment-Dialog, KI, Lernplattform - Blink.it, MeineApp, Meine Nachrichten, Meine DVAG, MeineKunden, Sonstige Apps, Unternehmenspräsentation, VBI, VB-Homepage-<br>Konfigurator, VB-Postservice, VB-Shop, Vermögensplanung Digital, Vertragsdetailsicht aus MyGenerali, Vertragspost, VSP-Vertragsmanagement PLUS, and Webseite: <br> www.dvag.com.