KI: Unterschreiben-Schaltfläche für Meine Anträge (Windows) derzeit nicht verfügbar
Incident Report for DVAG
Resolved
This incident has been resolved.
Posted Feb 01, 2023 - 10:28 CET
Identified
Aufgrund eines Fehlers ist bei eAnträgen die Schaltfläche Unterschreiben im DVAG Online-System derzeit nicht verfügbar. Dadurch können Anträge nicht automatisch in Meine Anträge für Windows zur direkten Bearbeitung geöffnet werden.

Verwenden Sie stattdessen im DVAG Online-System die Schaltfläche Übertragen. Öffnen Sie anschließend zur weiteren Bearbeitung des Antrags manuell Meine Anträge für Windows auf Ihrem Gerät.

Bitte beachten Sie auch die Informationen in der IT-Welt auf https://www.vbwelt.dvag/it-welt/aktuelles/it-statusmeldungen/ki-unterschreiben-schaltflache-fur-meine-antrage-windows-derzeit-nicht-verfugbar
Posted Jan 16, 2023 - 08:16 CET
This incident affected: KI.